<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Scottish Thistles | Liam Dobson Art</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://liamdobsonart.wordpress.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:r:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Open Sans",sans-serif}.wf-active blockquote{font-family:"Open Sans",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active .widget_search .search-field{font-family:"Open Sans",sans-serif}.wf-active .widget_search .search-submit{font-family:"Open Sans",sans-serif}.wf-active #infinite-handle span{font-family:"Open Sans",sans-serif}.wf-active h1{font-family:"Playfair Display",serif;font-weight:400;font-style:normal}.wf-active h2{font-family:"Playfair Display",serif;font-weight:400;font-style:normal}.wf-active h3{font-family:"Playfair Display",serif;font-weight:400;font-style:normal}.wf-active h4{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h5{font-family:"Playfair Display",serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Playfair Display",serif;font-weight:400;font-style:normal}.wf-active .widget-title{font-family:"Playfair Display",serif;font-weight:400;font-style:normal}.wf-active .entry-title{font-family:"Playfair Display",serif;font-weight:400;font-style:normal}.wf-active .page-title{font-weight:400;font-style:normal}.wf-active .format-aside .entry-title, .wf-active .format-quote .entry-title{font-style:normal;font-weight:400}.wf-active .site-title{font-weight:400;font-family:"Playfair Display",serif;font-style:normal}.wf-active .site-description{font-family:"Playfair Display",serif;font-weight:400;font-style:normal}.wf-active .comments-title{font-weight:400;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Liam Dobson Art &raquo; Feed" href="https://liamdobsonart.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liam Dobson Art &raquo; Comments Feed" href="https://liamdobsonart.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liam Dobson Art &raquo; Scottish Thistles Comments Feed" href="https://liamdobsonart.wordpress.com/2018/04/24/scottish-thistles/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kN0KwjAMhV/IWoZj6oX4LP0JW12yhqZj+PZ2ExGm9CbkhPPlkOiFlYtThilrmhXj3IdJ9MIukhIKCM+dOjqRg/6PYRhB9AMyGzeqTf3YLcb+mxOTN150j9EarK1OgCaDVxwl71QNczFBmRObvDoIfDCAQMVWw4i7D7W2QzmnGvP+kLWcQESVSmEmlYcStHF3ujXt5XzqmvbaPl6Xyouw?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVkEEOwiAQRS8kTqt14cJ4FkqnOBaYBmiwtxfTNNYY27h7n+HxJ0DqhWIX0UWIN7QYoB9qyEROJzkKj8lTzHMIcTS4VyHsYCHZQfRm0OQCaHToKQ9+4Je7UUhOTaUi9YrtWnWiRmMM0EqFNXMnDHUZHttLz2ZgRdKIaedl+EO22JCcn3gXEziO0+kM69/IwrCSkdh9BNEaSX5N9Vgb1hk15FuL+JKu9lKeDlVRVOfyeH8CVUm/BQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liamdobsonart.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Previous Post' href='https://liamdobsonart.wordpress.com/2018/04/10/2093/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://liamdobsonart.wordpress.com/2018/04/24/scottish-thistles/" />
<link rel='shortlink' href='https://wp.me/p1xtTg-xR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fliamdobsonart.wordpress.com%2F2018%2F04%2F24%2Fscottish-thistles%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fliamdobsonart.wordpress.com%2F2018%2F04%2F24%2Fscottish-thistles%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Scottish Thistles" />
<meta property="og:url" content="https://liamdobsonart.wordpress.com/2018/04/24/scottish-thistles/" />
<meta property="og:description" content="Scottish Thistles" />
<meta property="article:published_time" content="2018-04-24T17:35:35+00:00" />
<meta property="article:modified_time" content="2018-04-24T17:35:35+00:00" />
<meta property="og:site_name" content="Liam Dobson Art" />
<meta property="og:image" content="https://liamdobsonart.files.wordpress.com/2018/04/c613e337-5641-440a-bcdd-c64e80140ca5.jpeg" />
<meta property="og:image:secure_url" content="https://liamdobsonart.files.wordpress.com/2018/04/c613e337-5641-440a-bcdd-c64e80140ca5.jpeg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@LiamdobsonArt" />
<meta name="twitter:text:title" content="Scottish Thistles" />
<meta name="twitter:image" content="https://liamdobsonart.files.wordpress.com/2018/04/c613e337-5641-440a-bcdd-c64e80140ca5.jpeg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@LiamdobsonArt" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://liamdobsonart.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://liamdobsonart.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://liamdobsonart.wordpress.com/osd.xml" title="Liam Dobson Art" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Liam Dobson Art" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="ASYMMETRICAL - ILLUSTRATIVE - INNOVATION" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://liamdobsonart.wordpress.com/feed/;icon-uri=https://liamdobsonart.files.wordpress.com/2017/02/unnamed.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Scottish Thistles" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://liamdobsonart.files.wordpress.com/2015/08/cropped-edinburgh-castle-scotland-wallpaper.jpg);
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hemingway-rewritten', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://liamdobsonart.wordpress.com/2018/04/24/scottish-thistles/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.comment-metadata a{color:#6d6d6d}.sep{color:#6d6d6d}th,td{border-color:#ddd}th,td{border-color:rgba(221,221,221,.5)}.format-aside .entry-content,blockquote,pre{background-color:#eee}.format-aside .entry-content,blockquote,pre{background-color:rgba(238,238,238,.2)}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:#eee}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:rgba(238,238,238,.5)}.site-title a,.site-title a:visited{color:#fff}.entry-tags a,.entry-tags a:visited{color:#6d6d6d}.entry-tags a:hover{color:#fff}.featured-image .flag{color:#fff}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{color:#fff}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{color:#fff}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{color:#fff}#header-search .search-submit{color:#fff}address{background-color:#f1f1f1}address{background-color:rgba(241,241,241,.2)}.entry-content table tbody>tr:nth-child(odd)>td{background-color:#f9f9f9}.entry-content table tbody>tr:nth-child(odd)>td{background-color:rgba(249,249,249,.2)}blockquote{color:#000}.entry-title,.entry-title a,.entry-title a:visited,.comments-title{color:#2d2d2d}.format-quote .entry-content{background-color:#262626}.format-quote .entry-content{background-color:rgba(38,38,38,.2)}body,button,input,textarea{color:#444}.widget-title,th{color:#444}.comment-author a,.comment-author a:visited{color:#444}mark,ins{color:#444}.widget{color:#555}.jetpack-recipe{border-color:#666}.jetpack-recipe{border-color:rgba(102,102,102,.3)}blockquote cite{color:#666}.entry-tags a,.entry-tags a:visited{background-color:#767676}.entry-tags a,.entry-tags a:visited{background-color:rgba(118,118,118,.4)}.entry-tags a:after{border-right-color:#767676}.entry-tags a:after{border-right-color:rgba(118,118,118,.4)}.entry-categories:before{color:#6d6d6d}.wp-caption-text{color:#6d6d6d}.entry-meta,.entry-meta a,.entry-meta a:visited,.page-title,.no-comments{color:#6d6d6d}body,#infinite-footer .container,.entry-tags a:before{background-color:#fff}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{background-color:#cf9e38}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{background-color:#cf9e38}.widget_search .search-submit{border-color:#cf9e38}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{background-color:#ac8329}.widget_search .search-submit:hover{border-color:#ac8329}.featured-image .flag{background-color:#cf9e38}.jetpack-recipe-title{border-color:#cf9e38}.entry-tags a:hover{background-color:#cf9e38}.entry-tags a:hover:after{border-right-color:#cf9e38}#header-search .search-submit{border-color:#cf9e38}#header-search .search-submit{background-color:#cf9e38}#header-search .search-submit:hover{background-color:#ac8329}#header-search .search-submit:hover{border-color:#ac8329}a,a:visited,a:hover,a:focus,a:active,.entry-title a:hover{color:#8b681c}.site-title a:hover,.site-title a:focus{color:#cf9e38}.site-footer a,.site-footer a:visited,.site-footer a:hover,.site-footer a:focus,.site-footer a:active{color:#cf9e38}.widget-areas a,.widget-areas a:visited,.widget-areas a:hover,.widget-areas a:focus,.widget-areas a:active{color:#cf9e38}</style>
<link rel="icon" href="https://liamdobsonart.files.wordpress.com/2017/02/unnamed.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://liamdobsonart.files.wordpress.com/2017/02/unnamed.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://liamdobsonart.files.wordpress.com/2017/02/unnamed.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://liamdobsonart.files.wordpress.com/2017/02/unnamed.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-2099 single-format-image mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://liamdobsonart.wordpress.com/" rel="home">Liam Dobson Art</a></h1>
					<h2 class="site-description">ASYMMETRICAL &#8211; ILLUSTRATIVE &#8211; INNOVATION</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menu</span></button>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div id="primary-menu" class="menu"><ul>
<li ><a href="https://liamdobsonart.wordpress.com/">Home</a></li><li class="page_item page-item-2"><a href="https://liamdobsonart.wordpress.com/about/">ABOUT ME</a></li>
<li class="page_item page-item-358"><a href="https://liamdobsonart.wordpress.com/biography/">BIOGRAPHY</a></li>
<li class="page_item page-item-723"><a href="https://liamdobsonart.wordpress.com/contact/">CONTACT</a></li>
</ul></div>
		<div id="header-search-toggle">
			<span class="screen-reader-text">Search</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://liamdobsonart.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-2099" class="post-2099 post type-post status-publish format-image hentry category-urbanization post_format-post-format-image">
	<div class="entry-content">
		<p style="text-align:center;"><img data-attachment-id="2098" data-permalink="https://liamdobsonart.wordpress.com/c613e337-5641-440a-bcdd-c64e80140ca5/" data-orig-file="https://liamdobsonart.files.wordpress.com/2018/04/c613e337-5641-440a-bcdd-c64e80140ca5.jpeg?w=676" data-orig-size="1136,851" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="C613E337-5641-440A-BCDD-C64E80140CA5" data-image-description="" data-medium-file="https://liamdobsonart.files.wordpress.com/2018/04/c613e337-5641-440a-bcdd-c64e80140ca5.jpeg?w=676?w=300" data-large-file="https://liamdobsonart.files.wordpress.com/2018/04/c613e337-5641-440a-bcdd-c64e80140ca5.jpeg?w=676?w=676" class="alignnone size-full wp-image-2098" src="https://liamdobsonart.files.wordpress.com/2018/04/c613e337-5641-440a-bcdd-c64e80140ca5.jpeg?w=676" alt="C613E337-5641-440A-BCDD-C64E80140CA5.jpeg" srcset="https://liamdobsonart.files.wordpress.com/2018/04/c613e337-5641-440a-bcdd-c64e80140ca5.jpeg?w=676 676w, https://liamdobsonart.files.wordpress.com/2018/04/c613e337-5641-440a-bcdd-c64e80140ca5.jpeg?w=150 150w, https://liamdobsonart.files.wordpress.com/2018/04/c613e337-5641-440a-bcdd-c64e80140ca5.jpeg?w=300 300w, https://liamdobsonart.files.wordpress.com/2018/04/c613e337-5641-440a-bcdd-c64e80140ca5.jpeg?w=768 768w, https://liamdobsonart.files.wordpress.com/2018/04/c613e337-5641-440a-bcdd-c64e80140ca5.jpeg?w=1024 1024w, https://liamdobsonart.files.wordpress.com/2018/04/c613e337-5641-440a-bcdd-c64e80140ca5.jpeg 1136w" sizes="(max-width: 676px) 100vw, 676px"   /></p>
<p style="text-align:center;">Scottish Thistles</p>
<div id="atatags-370373-5ae0d33f93c11">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ae0d33f93c11', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5ae0d33f93c56">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5ae0d33f93c56',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5ae0d33f93c59">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5ae0d33f93c59',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2099" class="share-twitter sd-button share-icon" href="https://liamdobsonart.wordpress.com/2018/04/24/scottish-thistles/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2099" class="share-facebook sd-button share-icon" href="https://liamdobsonart.wordpress.com/2018/04/24/scottish-thistles/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22756062-2099-5ae0d33f94738' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=22756062&amp;post_id=2099&amp;origin=liamdobsonart.wordpress.com&amp;obj_id=22756062-2099-5ae0d33f94738' data-name='like-post-frame-22756062-2099-5ae0d33f94738'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->
	<header class="entry-header">
					<h1 class="entry-title">Scottish Thistles</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://liamdobsonart.wordpress.com/2018/04/24/scottish-thistles/" rel="bookmark"><time class="entry-date published" datetime="2018-04-24T18:35:35+00:00">April 24, 2018</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://liamdobsonart.wordpress.com/author/liamdobsonart/">Liam Dobson Art</a></span></span>						<span class="comments-link"><span class="sep"> / </span><a href="https://liamdobsonart.wordpress.com/2018/04/24/scottish-thistles/#respond">Leave a comment</a></span>
								</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
			<footer class="entry-meta">
								<div class="entry-categories">
						<a href="https://liamdobsonart.wordpress.com/category/urbanization/" rel="category tag">Urbanization</a>					</div>
										</footer><!-- .entry-meta -->
	</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://liamdobsonart.wordpress.com/2018/04/10/2093/" rel="prev"><span class="meta-nav">&larr;</span> Previous Post</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/24/scottish-thistles/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://liamdobsonart.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="414aa2ce5c" /><input type="hidden" name="_wp_http_referer" value="/2018/04/24/scottish-thistles/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fliamdobsonart.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2099' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c592c7373b" /></p>
<input type="hidden" name="genseq" value="1524683583" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="gravatar-9" class="widget widget_gravatar"><h1 class="widget-title">Liam Dobson</h1><p><img alt='' src='https://0.gravatar.com/avatar/c7c3c8b42826fa2a58c969713d24f519?s=256&#038;d=identicon&#038;r=G' class='avatar avatar-256 grav-widget-left' height='256' width='256'  style="margin-top: 3px; padding: 0 0.5em 0 0; float: left" />BASED IN EDINBURGH, SCOTLAND.</p>
</aside><aside id="widget_contact_info-4" class="widget widget_contact_info"><h1 class="widget-title">LIAMDOBSON86@GMAIL.COM</h1><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=edinburgh" target="_blank">EDINBURGH</a></div></div></aside><aside id="linkcat-11496530" class="widget widget_links"><h1 class="widget-title">Artist's Inspirations.</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.somepaintings.net/Alex.html">Alex Kanevsky</a></li>
<li><a href="http://www.edwardhopper.info/">Edward Hopper</a></li>
<li><a href="http://www.francis-bacon.com/">Francis Bacon</a></li>
<li><a href="http://www.johnsalminen.com/gallery.jsp" title="John Salminen&#8217;s artwork">John Salminen</a></li>
<li><a href="http://www.artnet.com/artists/oskar-kokoschka/artworks">Oskar Kokoschka</a></li>

	</ul>
</aside>
<aside id="linkcat-243491990" class="widget widget_links"><h1 class="widget-title">Commissions</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.Liamdobson86@gmail.com" rel="me" title="If you are looking for that perfect git then send an email to&#8230;">Commissions available: www.LiamDobson86@Gmail.com</a></li>

	</ul>
</aside>
<aside id="linkcat-243490945" class="widget widget_links"><h1 class="widget-title">Exhibtions</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.candidarts.com/">Exhibitions</a></li>
<li><a href="http://embo-deli.com/">http://embo-deli.com/</a></li>

	</ul>
</aside>
<aside id="pages-4" class="widget widget_pages"><h1 class="widget-title">Pages</h1>		<ul>
			<li class="page_item page-item-2"><a href="https://liamdobsonart.wordpress.com/about/">ABOUT ME</a></li>
<li class="page_item page-item-358"><a href="https://liamdobsonart.wordpress.com/biography/">BIOGRAPHY</a></li>
<li class="page_item page-item-723"><a href="https://liamdobsonart.wordpress.com/contact/">CONTACT</a></li>
		</ul>
		</aside><aside id="facebook-likebox-7" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/liamdobsonart">Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/liamdobsonart" data-width="244"  data-height="467" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/liamdobsonart"><a href="https://www.facebook.com/liamdobsonart">Facebook</a></blockquote></div>
		</div>
		</aside><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Social</h1><ul><li><a href="https://www.facebook.com/liamdobsonart?ref=hl" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/LiamdobsonArt" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://uk.linkedin.com/pub/liam-dobson/89/168/285" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">LinkedIn</span></a></li></ul></aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://liamdobsonart.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2012/06/'>June 2012</a></li>
	<li><a href='https://liamdobsonart.wordpress.com/2011/05/'>May 2011</a></li>
		</ul>
		</aside><aside id="calendar-8" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://liamdobsonart.wordpress.com/2018/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td><a href="https://liamdobsonart.wordpress.com/2018/04/10/" aria-label="Posts published on April 10, 2018">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td><a href="https://liamdobsonart.wordpress.com/2018/04/24/" aria-label="Posts published on April 24, 2018">24</a></td><td id="today">25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="blog-stats-4" class="widget widget_blog-stats"><h1 class="widget-title">Blog Stats</h1>		<ul>
			<li>29,506 hits</li>
		</ul>
		</aside><aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://liamdobsonart.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-4" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,148 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="22756062"/>
						<input type="hidden" name="source" value="https://liamdobsonart.wordpress.com/2018/04/24/scottish-thistles/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="3fc2aae1fc" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5ae0d3400b564">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5ae0d3400b564',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201817y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c7c3c8b42826fa2a58c969713d24f519">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/liamdobsonart.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/liamdobsonart.wordpress.com\/wp-login.php?action=logout&_wpnonce=57d976e812","homeURL":"https:\/\/liamdobsonart.wordpress.com\/","postID":"2099","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="22756062" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://liamdobsonart.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Liam Dobson Art" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="27dd4c1ca6" /><input type="hidden" name="_wp_http_referer" value="/2018/04/24/scottish-thistles/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/liamdobsonart.wordpress.com\/2018\/04\/24\/scottish-thistles\/":2099};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22756062","siteName":"Liam Dobson Art","siteURL":"http:\/\/liamdobsonart.wordpress.com","icon":"<img alt='' src='https:\/\/liamdobsonart.files.wordpress.com\/2017\/02\/unnamed.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway-rewritten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/liamdobsonart.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fliamdobsonart.wordpress.com%2F2018%2F04%2F24%2Fscottish-thistles%2F","themeURL":"https:\/\/wordpress.com\/theme\/hemingway-rewritten\/","xhrURL":"https:\/\/liamdobsonart.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c2e80a3df7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3fc2aae1fc\" \/>","referer":"https:\/\/liamdobsonart.wordpress.com\/2018\/04\/24\/scottish-thistles\/","canFollow":"1","feedID":"19720974","statusMessage":"","customizeLink":"https:\/\/liamdobsonart.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fliamdobsonart.wordpress.com%2F2018%2F04%2F24%2Fscottish-thistles%2F","postID":"2099","shortlink":"https:\/\/wp.me\/p1xtTg-xR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/liamdobsonart.wordpress.com\/2099","statsLink":"https:\/\/wordpress.com\/stats\/post\/2099\/liamdobsonart.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hemingway Rewritten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,148 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/liamdobsonart.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fliamdobsonart.wordpress.com%2F2018%2F04%2F24%2Fscottish-thistles%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/liamdobsonart.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5360cf0f02","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/liamdobsonart.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fliamdobsonart.wordpress.com%2F2018%2F04%2F24%2Fscottish-thistles%2F","blog_id":"22756062","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=22756062&v=wpcom&tz=1&user_id=0&subd=liamdobsonart","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUe1OwzAMfCHSjE0M/iAeBaWp27rNF3ay0bfHldZSoanS+GXLvjvbZ31NysaQIWQ9sG7gghbSdzXwk960fFHJlQ4Da4cjsP4qUKA3oXFAf8G5By+QVGotGYbuaiZFcCXM0p/H3Ck/LhLMBTuTMf6DyyMm5TCMqo22sGpxPRmDdaURusBs9F4EhZvcVInSji8D5GTsqD9FQLfGQh3jqMDX0OywTCOqqjakveEMJJmKFyDCeYW19qBCJtmE90h29m0mrdm9+zn9nrytD/J+mm6h2qLuzLKGYmFwi0NqKeztNyJ7yOpUHW6GRvI7+BQ5q9YZJM29IXn5EoX04d+fX47H8/lwensdfgBQ7xti'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "liamdobsonart.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22756062','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22756062','v':'wpcom','tz':'1','user_id':'0','post':'2099','subd':'liamdobsonart'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9CSmt0SDkrQk1yOW8vK3YtQVQxai81PTVpRy9udjRzSm9nXXxHPUFMfG1GR244Z1JiP2NUOHIrLER3cCZYcj1PTm1yTCw0RFRJPWxITXhPJmlPTT9CazFKczZbQ0kteDdsYWVYOUxLdU9YNCtoQWV0L1ozfDdFJWYzSj9TbnI4d2lUZHpDVEgsMVZ+ZD9SW05LdkZoWGxbUDBEUCY4MXRJSTYtdGRmMDB5dnZzemJVL0l8d35QUlV3MXZGTnJKaDUldj18bGkyPW1sWVVyVjdvdWJ+d1Q1QUg/ckJ5UWFKSyVBYm1uNkN+aWQ/Y35DU195NVF1cXVaY1FldTR4aDRXNm80SD9wP0pVW0hTbnAtdmswbH4uaTkyYj1qX0FSeXM='}]);
_stq.push([ 'clickTrackerInit', '22756062', '2099' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
